售前咨詢: 400-780-9880
首頁 > 服務動態 > 致遠M1產品正式支持E人E本K8s和T9設備

致遠M1產品正式支持E人E本K8s和T9設備

目前致遠軟件發布了四個M1產品版本正式支持E人E本K8s/T9設備,分別是M1 V2.1.8、V2.2.6、V2.3.8及V5.6.2版本。

   E人E本用戶可直接在瀏覽器中輸入http://m1.seeyon.com,下載M1 V2.1.8、V2.2.6、V2.3.8、V5.6.2版本的客戶端即可,不需要更新服務器端程序。
注意事項:
    1、對于M1 V2.1.8、V2.2.6、V2.3.8版本的公文正文的簽批功能,使用E人E本K8s設備必須先安裝E本提供的office插件【E本Office_k8s_OA0709.apk】,使用E人E本T9設備必須先安裝E本提供的office插件【E本Office_T9_OA0625.apk】,因目前E人E本K8s/T9未發布致遠專版,此插件必須客戶自行下載安裝。

    2、M1 V5.6.2版本則無需安裝附件中的插件,因為E本公文正文簽批功能功能在V5就沒有了。

    4、其中【E本Office_k8s_OA0709.apk】和【E本Office_T9_OA0625.apk】已經上傳至客服自助網站
http://support.seeyon.com/support/,請在網站欄目“自助知識庫——運維服務工具——客戶端環境
類”模塊中下載。


關于致遠軟件“error:SyntaxError:缺少‘)’問題的處理方案登錄OA后頁面顯示空白或數據加載中問題解決方法

在線體驗

X

借助協同管理軟件,我們的客戶成功實現了管理價值。他們的分享希望能給您幫助。如果您想進一步了解致遠協同管理軟件,請真是填寫如下表格,我們的工作人員會盡快與您聯系,為您答疑解惑。

選擇產品:
姓名: *
單位名稱:
聯系電話:
聯系手機: *
您的需求:
驗證碼:
老子影院午夜伦不卡亚洲欧美_美女被黑人巨大进入的视频_在线观看免费av网站_扒开她的内裤揉捏视频_俄罗斯freexxxx性16 <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <文本链> <文本链> <文本链> <文本链> <文本链> <文本链>