售前咨詢: 400-780-9880
首頁 > 服務動態 > 致遠M1推出兼容IOS6的客戶端版本

致遠M1推出兼容IOS6的客戶端版本

 
由于蘋果推出IOS6后,導致M1的iphone、ipad客戶端的簽章使用有問題,為兼容IOS6特對V2.0.0和V2.2.0版本的客戶端對應推出V2.0.1和V2.2.1版本。具體說明如下:
  1. 兼容IOS6系統的客戶端版本是V2.0.1和V2.2.1;
  2. V2.0.1客戶端對應的server端版本為V2.0.0,server端不需升級,原有的V2.0.0客戶端的用戶會收到客戶端非強制升級提醒;新的客戶端用戶可直接下載V2.0.1客戶端即可;
  3. V2.2.1客戶端對應的server端版本為V2.2.0,server端不需升級,原有的V2.2.0客戶端的用戶會收到客戶端非強制升級提醒;新的客戶端用戶可直接下載V2.2.1客戶端即可;
 
 
 
  1. 如果V2.0.0或V2.2.0版本的客戶端客戶遇到IOS6簽章問題,可提示用戶升級到對應V2.0.1或V2.2.1版本即可解決;
  2. 原有的V2.0.0和V2.2.0版本的客戶端客戶會在使用M1過程中收到提示升級的提示(如下圖),點擊“現在下載”后自動跳轉到m1.seeyon.com頁面,用戶點擊V2.0.1或V2.2.1版本的安裝即可;如果用戶選擇“下次再說”可繼續使用老版本;

致遠A8-mV3.2SP1 12月月度修復包注意事項致遠,讓您的工作更加簡單

在線體驗

X

借助協同管理軟件,我們的客戶成功實現了管理價值。他們的分享希望能給您幫助。如果您想進一步了解致遠協同管理軟件,請真是填寫如下表格,我們的工作人員會盡快與您聯系,為您答疑解惑。

選擇產品:
姓名: *
單位名稱:
聯系電話:
聯系手機: *
您的需求:
驗證碼:
老子影院午夜伦不卡亚洲欧美_美女被黑人巨大进入的视频_在线观看免费av网站_扒开她的内裤揉捏视频_俄罗斯freexxxx性16 <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <文本链> <文本链> <文本链> <文本链> <文本链> <文本链>