售前咨詢: 400-780-9880
首頁 > 服務動態 > A63.0sp5升級操作步驟重要提醒

A63.0sp5升級操作步驟重要提醒

目前大量客戶從低版本升級到A6V3.0SP5(A6_M或A6_S)版本之后,出現了各類異常報錯,針對此種情況開發進行了專項分析處理,原因如下:
    A6V3.0SP5運行環境使用的是JDK1.6和Tomcat6,而A6V3.0SP5以前的環境使用的是JDK1.5,A6V3.0版本的升級程序只負責更新yyoa(oa源代碼)目錄,不會更新JDK和Tomcat(因為JDK版本不適配),導致大量客戶升級到A6V3.0SP5后報各類異常。
針對此問題,目前開發提供如下解決方案:
    通過升級程序升級到A6V3.0SP5 后,必須重新安裝一下V3.0SP5程序,啟動環境保持最新。
IOS系統下載M1客戶端出現故障已解決M1V5版本蘋果客戶端升級至V5.1.4

在線體驗

X

借助協同管理軟件,我們的客戶成功實現了管理價值。他們的分享希望能給您幫助。如果您想進一步了解致遠協同管理軟件,請真是填寫如下表格,我們的工作人員會盡快與您聯系,為您答疑解惑。

選擇產品:
姓名: *
單位名稱:
聯系電話:
聯系手機: *
您的需求:
驗證碼:
老子影院午夜伦不卡亚洲欧美_美女被黑人巨大进入的视频_在线观看免费av网站_扒开她的内裤揉捏视频_俄罗斯freexxxx性16 <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <蜘蛛词>| <文本链> <文本链> <文本链> <文本链> <文本链> <文本链>